m13ale (m13ale) wrote in spb_auto,
m13ale
m13ale
spb_auto

Categories:

Диагназа па фото пост

Давечя ночью чютка приморозило - ну я, как настоящий лентяй, с утра запустил со смарфоньчика автозапуск на 20мин - прогреть движок и солон. Через 20мин подхожу к авто - показометр ОЖ кажэт 90С, датчик сегналки на патрупке - 60С, температура в солоне - 2С и стекла в инее. Чот хрень какая-та... Смарю, на климате фсё оукей - выставлено 25С, вдуть на лобовое и вноги, скорость потока 3/7. И при этам вентилятор явно не роботает, бо лобовое даж не пытается отпотевать.Ну я там кнопки пожамкал - слышно как релющки щолкаюд, задвижки елозят, но вентилятор - куй. Ну думаю, издец - сломался бажэственный солярес - надо лезь проверять релющки/пердохранители. Но времени нед - протер стекло тряпочкой и поехал. Ивот ещо через 20мин изды, внезапно - херакс и зороботал вентилятор и пошол теплый воздух на лобовое.  Вопщим, чот я ни пони - это лыжи не едут, или эт евро5 токой весь экологищный - типпо сначяла максимально бысро греем пихло до рабочей температуры ОЖ 85С и токо потом дуем салон? Или мошт глюк кокой изза автозапуска? А мошт термодаччик кокой глючит? Иль клизмат-кнтроль умничяит - какая-нить хрень в настройках фключена? Ато в энтом климате есть какие-то читерские коды включяемые комбинацией зажыгания и разных кнопак. Вопщим, в я непонятках, куды копать-то - ато греть авто по 40 мин при нулевой температуре воздуха - этажи хрень какая-то...
Tags: Вопросы-Опросы-Исследования, Системы охлаждения-Кондиционирования
Subscribe
  • Post a new comment

    Error

    Comments allowed for members only

    Anonymous comments are disabled in this journal

    default userpic

    Your IP address will be recorded 

  • 112 comments
Previous
← Ctrl ← Alt
Next
Ctrl → Alt →
Previous
← Ctrl ← Alt
Next
Ctrl → Alt →